Unofficial Fallout 4 Patch

  • Status Closed
  • Percent Complete
    100%
  • Task Type Bug Report
  • Category Textures & Materials
  • Assigned To No-one
  • Operating System Windows PC
  • Severity Low
  • Priority Very Low
  • Reported Version Fallout 4: Vanilla
  • Due in Version Undecided
  • Due Date Undecided
  • Votes
  • Private
Attached to Project: Unofficial Fallout 4 Patch
Opened by Shubert Grunner - May 13 2017
Last edited by Arthmoor - May 23 2017

FS#22416 - Mole rats holes stuck forever

Hole in the ground that appears then mole rat emerges often do not disappear after some time and stay there forever.

Closed by  Arthmoor
May 23 2017 10:13 PM
Reason for closing:  Duplicate
Additional comments about closing:  

Duplicate of  FS#20004 

Loading...

Available keyboard shortcuts

Tasklist

Task Details

Task Editing